iP4300 전자 안내서

iP4300 MC-1021-V1.00
전자 안내서
가이드의 이름을 표시하여 각 가이드를 표시합니다. 프린터를 사용할 때의 각 실례에 맞추어 관련 가이드를 참조하십시오.
 | 사용자 설명서
 | 다양한 종류의 용지에 인쇄하는 방법과 프린터의 문제점들을 처리하는 방법을 설명해 줍니다.
 | 프린터 드라이버 가이드
 | 컴퓨터에서 인쇄하기 위해 프린터 드라이버를 설치 및 조작하는 방법을 설명해 줍니다.
 | 최신 프린터 드라이버 획득
 | Photo Application Guide (영어)
 | CD-ROM에 첨부되어 있는 어플리케이션 소프트웨어를 조작하는 방법을 설명해 줍니다.
 | 첨부된 어플리케이션 소프트웨어 사용 설명 (영어)
팁
표시 버튼을 클릭하여 모든 가이드의 관련 페이지에서 검색하고 참조할 수 있습니다.
검색하려는 키워드를 입력할 시, 때로는 [BackSpace] 키와 화살표 키([<-], [->] 등)가 사용 금지될 수 있다는 점에 주의하십시오.
이런 경우, [F6] 키를 누르십시오.