iP4300 Manuel en ligne

iP4300 MC-1018-V1.00
Manuel en ligne
Cliquez sur le nom d'un guide pour l'afficher. Reportez-vous au guide approprié en fonction de l'utilisation de l'imprimante.
 | Guide d'Utilisation
 | Décrit les modalités d'impression sur divers types de papier et la résolution des problèmes éventuels.
 | Guide du pilote d'imprimante
 | Décrit la configuration et l'utilisation du pilote pour l'impression depuis l'ordinateur.
 | Obtention du dernier pilote d'imprimante
 | Guide des applications photographiques
 | Décrit l'utilisation du logiciel d'application fourni sur le CD-ROM.
 | Introduction au logiciel d'application fourni
Astuce
Le bouton Afficher permet d'atteindre les pages pertinentes.
Lorsque vous saisissez un mot clé à rechercher, la touche [Espace arrière] et les touches fléchées ([<-], [->], etc.) peuvent être désactivées.
Dans ce cas, appuyez sur la touche [F6].